PPt4Web Хостинг презентаций

Главная / Информатика / Условная функция в табличном процессоре MS Excel
X Код для использования на сайте:

Скопируйте этот код и вставьте его на свой сайт

X

Чтобы скачать данную презентацию, порекомендуйте, пожалуйста, её своим друзьям в любой соц. сети.

После чего скачивание начнётся автоматически!

Кнопки:

Презентация на тему: Условная функция в табличном процессоре MS Excel


Скачать эту презентацию

Презентация на тему: Условная функция в табличном процессоре MS Excel


Скачать эту презентацию



№ слайда 1 Условная функция в табличном процессоре MS Excel
Описание слайда:

Условная функция в табличном процессоре MS Excel

№ слайда 2 Условная функция имеет следующий вид: ЕСЛИ(условие;выражение1;выражение2) Услови
Описание слайда:

Условная функция имеет следующий вид: ЕСЛИ(условие;выражение1;выражение2) Условие – логическое выражение, принимающее значение ИСТИНА или ЛОЖЬ ; числа, формулы или текст

№ слайда 3 Построение логических выражений: операции отношения:, =, например: Х>0; А
Описание слайда:

Построение логических выражений: операции отношения:, =, например: Х>0; А

№ слайда 4 Особенности записи логических операций в электронных таблицах. Записываем имя ло
Описание слайда:

Особенности записи логических операций в электронных таблицах. Записываем имя логической операции (И, ИЛИ, НЕ)В круглых скобках перечисляются логические операнды. Пример:ЕСЛИ (ИЛИ(B5=10); «Да»;«Нет»)

№ слайда 5 Составить формулы для ЭТ с использованием условной функции Какое число больше? Р
Описание слайда:

Составить формулы для ЭТ с использованием условной функции Какое число больше? Равна ли сумма двух чисел 12 (да, нет)? Оба числа положительные?

№ слайда 6 Формула для ячейки F3: = ЕСЛИ(И(Е3>=$C$1;B3>3);”зачислен”;”не зачислен”)
Описание слайда:

Формула для ячейки F3: = ЕСЛИ(И(Е3>=$C$1;B3>3);”зачислен”;”не зачислен”)

№ слайда 7
Описание слайда:

№ слайда 8 Решить задачу путем построения ЭТ. Исходные данные для заполнения таблицы подобр
Описание слайда:

Решить задачу путем построения ЭТ. Исходные данные для заполнения таблицы подобрать самостоятельно. Задача. Таблица содержит следующие данные об учениках школы: фамилия, возраст и рост ученика. Сколько учеников могут заниматься в баскетбольной секции, если туда принимают детей с ростом не менее 160 см? Возраст не должен превышать 13 лет.

№ слайда 9 21-22, с.119-123
Описание слайда:

21-22, с.119-123

№ слайда 10 Спасибоза урок!
Описание слайда:

Спасибоза урок!

Скачать эту презентацию


Презентации по предмету
Презентации из категории
Лучшее на fresher.ru